[phpBB Debug] PHP Warning: in file /includes/functions.php on line 4559: Invalid argument supplied for foreach()
Dampfradioforum • Thema anzeigen - Restauration Blaupunkt 3W56

Dampfradioforum

Röhrenradioforum: Das Forum für alle Freunde alter Röhrenradios, Kofferradios und Röhrentechnik!
Aktuelle Zeit: Mi Aug 15, 2018 3:05

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 44 Beiträge ]  Gehe zu Seite 1, 2, 3  Nächste
Autor Nachricht
 Betreff des Beitrags: Restauration Blaupunkt 3W56
BeitragVerfasst: So Apr 17, 2016 18:58 
Offline

Registriert: Mo Mai 11, 2015 20:59
Beiträge: 132
Kenntnisstand: Elektrotechnischer Beruf/ Studium
Hallo werte Forengemeinde,

heute habe ich endlich mal mit der Restauration meines 3W56 begonnen, den ich seit rund 1/2 Jahr (aus gutem Grund...) vor mir hergeschoben hatte. Das Gerät habe ich als restauriert/spielbereit gekauft. :roll:

Der Äussere Zustand ist gar nicht so übel für ein Vorkriegsmodell, ich denke das werde ich so lassen. Innen aber.. :shock: Oh graus. Was für ein Saustall. Was ist das für eine eklige grünliche Korrosion? Das Ganze riecht leicht säuerlich. Kommt das ggf. von sich zersetzendem Holz? Das würde dann die Korrosion erklären, die ich schon bei einem anderen 3W56 auf Bildern im Netz identisch gesehen habe.

Zumindest heizen die (meisten?) Röhren und es rauscht beim Einschalten etwas. (Die goldene Röhre mit dem Kontakt oben wird m.E. nicht fühlbar warm.. muss das so?)

Wie gehe ich da am besten vor zur Restauration/Reinigung? Soweit möglich abbauen, Dremel und dann mit Silberfarbe neu lackieren/anstreichen? Was sollte ich mit dem Drehko machen? Die Platten zeigen leichte Korrosion, zumindest am Rand wo ich es sehen.

Das Gerät ist innen mit einer Alufolie ausgekleidet, zur Schirmung nehme ich an gegen Störungen/gegen Abstrahlungen. Auf der Unterseite liegt eine schwarze Pappe (siehe Bild), die auf der Unterseite mit Alu versehen ist. Wie bekomme ich die sauber? Mit Fensterreiniger löst sich das Teil beim Reiben in kleine schwarze Popelchen auf.

Wie bekomme ich den Lautsprecherkorb wieder halbwegs ansehnlich?

Einen der Alubecher habe ich mal abgenommen und mit Bref behandelt, das ging glücklicherweise schon mal ganz gut.

Fortsetzung folgt.


Dateianhänge:
Dateikommentar: Kann man ggf so lassen
IMG_4025.JPG
IMG_4025.JPG [ 87.73 KiB | 1695-mal betrachtet ]
Dateikommentar: oh graus
IMG_4027.JPG
IMG_4027.JPG [ 84.48 KiB | 1695-mal betrachtet ]
Dateikommentar: fast wie neu..
IMG_4032.jpg
IMG_4032.jpg [ 96.57 KiB | 1695-mal betrachtet ]
Dateikommentar: Gammeliges Chassis
IMG_4036.JPG
IMG_4036.JPG [ 81.36 KiB | 1695-mal betrachtet ]
Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Restauration Blaupunkt 3W56
BeitragVerfasst: So Apr 17, 2016 18:59 
Offline

Registriert: Mo Mai 11, 2015 20:59
Beiträge: 132
Kenntnisstand: Elektrotechnischer Beruf/ Studium
Hier ein paar Bilder vom Gehäuse innen


Dateianhänge:
Dateikommentar: Gehäuse innen
IMG_4042.JPG
IMG_4042.JPG [ 73.37 KiB | 1695-mal betrachtet ]
Dateikommentar: Saustall
IMG_4043.JPG
IMG_4043.JPG [ 79.06 KiB | 1695-mal betrachtet ]
Dateikommentar: angegammelter Lautsprecherkorb
IMG_4044.JPG
IMG_4044.JPG [ 66.44 KiB | 1695-mal betrachtet ]
Dateikommentar: Preßspan?
IMG_4047.jpg
IMG_4047.jpg [ 76.58 KiB | 1695-mal betrachtet ]
Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Restauration Blaupunkt 3W56
BeitragVerfasst: So Apr 17, 2016 19:06 
Offline

Registriert: Mo Mai 11, 2015 20:59
Beiträge: 132
Kenntnisstand: Elektrotechnischer Beruf/ Studium
Hier ein paar Bilder der Elektronik.

Auf den ersten Blick sehe ich keine verdächtigen Kondensatoren, ausser ggf. den dicken Frako-Becher unten im Übersichts-Bild (sorry dafür dass es etwas unscharf ist).

Das Asbestkabel an einem der Drahtwiderstände werde ich tauschen, sowas kommt bei mir nicht ins Haus.

Die schwarzen axialen Kondensatoren sind nicht aus Teer, sondern scheinen aus Hartplastik zu sein. Ich sehe diese Bauform zum ersten mal. Hat jemand Erfahrung mit denen?


Dateianhänge:
Dateikommentar: Übersicht von unten
IMG_4062.jpg
IMG_4062.jpg [ 69.72 KiB | 1687-mal betrachtet ]
Dateikommentar: Asbestkabel
IMG_4068.jpg
IMG_4068.jpg [ 93.58 KiB | 1687-mal betrachtet ]
Dateikommentar: Schwarzer Kondi
IMG_4070.jpg
IMG_4070.jpg [ 83.63 KiB | 1687-mal betrachtet ]
Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Restauration Blaupunkt 3W56
BeitragVerfasst: So Apr 17, 2016 19:08 
Offline

Registriert: Mo Mai 11, 2015 20:59
Beiträge: 132
Kenntnisstand: Elektrotechnischer Beruf/ Studium
An mehreren Stellen im Radio sind unter dem Chassis Kabelstücke mit auffällig roter Isolierung, und goldenen, draufgecrimpten Endhülsen. Was ist das denn? Eine frühe Widerstands-Bauform?

Das einzig störende sind für mich die zwei blauen Elkos, die den "Kondensatorturm" ersetzen, der offenbar defekt ist. Ich hatte bei dem "Turm" zunächst auf eine Bastelei getippt, habe den Turm aber genau schon auf anderen Bildern im Netz gesehen. Weiss jemand was es mit dieser Bauform auf sich hat?

Viele Grüße,
Marc


Dateianhänge:
Dateikommentar: Rote Kabelstücke = Widerstände?
IMG_4077.jpg
IMG_4077.jpg [ 83.47 KiB | 1687-mal betrachtet ]
Dateikommentar: rote Kabelstücke = Widerstände?
IMG_4081.jpg
IMG_4081.jpg [ 100.59 KiB | 1687-mal betrachtet ]
Dateikommentar: Elko-Turm
IMG_4089.jpg
IMG_4089.jpg [ 65.89 KiB | 1687-mal betrachtet ]
Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Restauration Blaupunkt 3W56
BeitragVerfasst: So Apr 17, 2016 19:15 
Offline
Benutzeravatar

Registriert: So Mai 12, 2013 19:23
Beiträge: 3136
Wohnort: Weilheim i.OBB (bei München)
Kenntnisstand: Sehr gute Kenntnisse (Hobby)
Die Kunststoffkondensatoren sind auch Papierkondensatoren die mit Teer vergossen sind.
Diese gehören auch getauscht. Genau so wie der "BOSCH" neben dem Netzelkoturm.
Die Elkos dürften bestimmt auch alle platt sein, ich würde sie ggf. erst prüfen.

_________________
http://www.phalos-werkstatt.de

Elektronik funktioniert mit Rauch. Denn wenn der Rauch raus kommt funktioniert die Elektronik nicht mehr!


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Restauration Blaupunkt 3W56
BeitragVerfasst: So Apr 17, 2016 19:53 
Offline
Benutzeravatar

Registriert: Do Nov 13, 2008 8:16
Beiträge: 6253
Scheint ja neuerdings hier mehrfach im Forum vertreten zu sein - der 3W56.
Die roten "Kabel" sind sogenannte Kordelwiderstände. Können ohne Ansatz raus. Ein Quell vieler Fehler.
Die Boschkondensatoren (schwarzen "Plastik"-C´s) können in der Regel auch weg.
Der Elkoturm ist so auch nicht original.
Bei dem "Asbest" machst Du gar nichts. Auch nicht dran rumspielen. Dann ist das ok.
Was macht die weiße Farbe auf der Skale hinter dem "Skalenzeiger"? Noch dran oder schon locker?
Die Aluabschirmung im Inneren ist im Augenblick Dein kleinstes Problem denke ich. Was Du mit grüner Korrosion meinst hat eigentlich fast jedes BP Radio dieser Zeitepoche wenn es noch original ist bzw sich keiner drum gekümmert hat. Da machst Du bitte auch nichts außer sauber. Hör bloß auf mit solchen Gedanken wie "Chassis lackieren" etc.

Zur Reinigung.
Bref in ein Schälchen einsprühen. Dann mit einem Pinsel immer ein paar Partien damit einpinseln. Etwas einwirken lassen. Danach mit einem Staubsauger absaugen. Das machst Du mit dem kompletten Chassis. Danach wiederholst Du das mit Glasreiniger. Wenn Du jetzt zufrieden bist und das Chassis sauber hast Du erstmal eine Grundlage. Denke nicht über solche Restaurierungen wie "Pimp my Radio" nach. Sorry, aber soweit bist Du noch nicht. Wenn Du ein authentisches Chassis (von oben) hast, ist Dir schon sehr viel gelungen. Authentisch heißt hier auch gesittet gealtert.

paulchen

PS.: Hier mal ein Innenraum der soweit original ist bis auf (leider) zwei Änderungen. Das Gerät ist nicht gemacht und spielt rudimentär.

Bild


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Restauration Blaupunkt 3W56
BeitragVerfasst: So Apr 17, 2016 20:30 
Offline

Registriert: Mo Mai 11, 2015 20:59
Beiträge: 132
Kenntnisstand: Elektrotechnischer Beruf/ Studium
Paulchen, beeindruckendes Bild - der blitzt ja förmlich. So macht es natürlich dann Spass dran zu arbeiten.. :super:

Gut zu wissen mit dem Elkoturm, und auch das mit den Kordelwiderständen. Die werde ich dann wohl tatsächlich tauschen, auch wenns schade ist wg. Originalität, man sieht die Dinger ja doch recht selten...

Keine Sorge, habe recht umfangreiche Erfahrung mit Asbestsanierung (Restauration von Kinoprojektoren). Mit ein paar Tropfen Wasser gebunden kann man das im Freien gut ausbauen. Es handelt sich um schwach gebundenen Asbest, sorry, aber der fliegt bei mir ausnahmslos raus, und ist hier auch nicht schade drum.

Die Korrosion bekomme ich mit Bref weg? :shock:

"So weit bist Du noch nicht".. Danke für die Blumen... aber... kennen wir uns schon so gut? :bier:
Wenn es Punkte gibt (ausser Originalität), die gegen ein Lackieren sprechen, so bin ich natürlich immer interessiert davon zu hören. Anderswo habe ich Bilder von solchen Aktionen gesehen und es sah sehr, sehr gut aus. Beachte auch dass das Chassis bei meinem 3W56 oben schon vom Vorbesitzer angeschmirgelt wurde... "gesittet gealtert" entfällt daher leider, das sieht aktuell einfach nur noch schlimm aus.

Viele Grüße,
Marc


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Restauration Blaupunkt 3W56
BeitragVerfasst: So Apr 17, 2016 21:09 
Offline
Benutzeravatar

Registriert: Do Nov 13, 2008 8:16
Beiträge: 6253
Mal eine Grundmeinung von mir wegen dem Lackieren von Chassis.
So Du das vor hast zerstörst Du eine große Substanz von Originalität am Gerät. So das Chassis nicht völlig verrostet ist (kann ich hier nicht erkennen) sehe ich keine Veranlassung. Natürlich sieht ein lackiertes Chassis auf dem ersten Blick immer chic aus (so es gut gemacht ist). Aber was hat das dann noch mit restaurieren zu tun. Und unter dem Aspekt sehe ich solche Sachen. Nicht jetzt alles in originalen Zustand zu versetzten (was sowieso kaum gehen sollte), aber zumindest eine authentische Optik zu erzielen sollte doch der Lohn der Arbeit sein.
Gemacht habe ich das auch schon mehrfach und mich sogar getraut das hier zu zeigen
viewtopic.php?f=2&t=10425

Mit dem Anschlußdrähtchen vom Widerstand kann ich Dir natürlich nichts vorschreiben. Bei mir sind die drin geblieben (mit Heißwachs gebunden).

Korrosion bekommst Du damit nicht wirklich weg. In der Regel ist das grünliche bei den BP Chassis nach meinem Dafürhalten Nickeloxid. Das kann sich durch alle Teile ziehen. Mit Bref habe ich das immer ganz gut bekämpfen können. Die Oberfläche wird dadurch nicht glänzend, aber gleichmäßiger. Probiere Dich da mal aus. Mehr als sauber wird sie nicht.
Und wenn Bref drauf ist kannst Du mal mit einem ganz kurzhaarigen Pinsel etwas arbeiten. Sollte was bringen.
Das mit dem Schmirgel kann ich auf den Bildern wirklich nicht gut erkennen.

Kennen tun wir uns meiner Meinung nach nicht. Ich bezog mich mit meiner (gewagten :hello: ) Äußerung auf die Art Deiner Fragen.

Als Ersatz der Alufolie gehst Du in den nächsten Baumarkt und schaust Dich mal in der Tapetenabteilung um. Da wirst Du fündig. Reicht dann für die nächsten Jahre denke ich (eine Rolle etwa 12m).

Deine goldene Röhre ist entweder eine AK2 oder die AF7. Einfacher Weg. Messen ob Heizspannung am Chassis anliegt (4V~) und die Röhre selber an den Pins auf Durchgang prüfen (Heizung). Ansonsten ist da immer gerne auch ein Kontaktproblem (auch hier Bref :mrgreen: ). Beide Röhren werden aber nach geraumer Zeit schon fühlbar warm.

Mein Chassis sah übrigens mal so aus. Und wie gesagt...nur gereinigt.

Bild

paulchen

PS.: Oxalsäure ist gut gegen Rost. Wenn da Interesse besteht kann ich das mal beschreiben.


Zuletzt geändert von paulchen am Mo Apr 18, 2016 21:53, insgesamt 1-mal geändert.

Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Restauration Blaupunkt 3W56
BeitragVerfasst: So Apr 17, 2016 21:48 
Offline

Registriert: Fr Aug 21, 2009 21:57
Beiträge: 1162
Kenntnisstand: Elektrotechnischer Beruf/ Studium
Ich halte den Elkoturm für original, genau der gleiche ist in meinem 3W56 nämlich auch drinne.

Einige der schwarzen Kondensatoren hatten bei meinem sogar einen direkten Kurzschluss...
Der Zustand der Kondensatoren hängt allerdings auch davon ab, wie gut das Radio gelagert wurde. Stand es immer bei Oma im Wohnzimmer, könnten die auch noch akzeptabel sein.
Der Siebelko ist messtechnisch garnichtmal so schlecht, da er aber schon ausgelaufen ist, werde ich ihn auch stillegen.
Auch sind alle Kordelwiderstände unterbrochen.
Erstmal muss ich noch die restlichen Widerstände/Kondensatoren tauschen und dann mal sehen was sich noch für Feherl zeigen.

Den dicken Wima Durolit Kondensator würde ich auch nochmal prüfen, der ist zumindest verdächtig.

In den Bandfiltern verstecken sich ürbigens auch diese schwarzen Kondensatoren.

_________________
Grüße
Christoph


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Restauration Blaupunkt 3W56
BeitragVerfasst: So Apr 17, 2016 22:08 
Offline
Benutzeravatar

Registriert: Do Okt 29, 2015 8:54
Beiträge: 2430
Kenntnisstand: Weitergehende Kenntnisse (Hobby)
Servus,
Du solltest diese alten Kos (und ggf auch die Widerstände) nach genauster Prüfung alle tauschen, wenn das nicht 100% i.O. ist steigt die AK2 einfach aus und du hast nur Frust. Diese alten Schätzchen wollen genau ihre Einstellwerte von Hause aus. Bei der AK2 oder AK1 muss im HF-Bereich alles stimmen, sonst wird das nichts. Hast du ggf. ein Röhrenschatzeisen zur Verfügung, dann prüfe mal die Röhren, bei mir ist das nach dem Schaltplan auf der Arbeitsplatte immer der 2.Schritt.

_________________
Gruss aus Trient,
Volker
http://luxkalif.de.tl/


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Restauration Blaupunkt 3W56
BeitragVerfasst: So Apr 17, 2016 22:12 
Offline
Benutzeravatar

Registriert: Do Nov 13, 2008 8:16
Beiträge: 6253
Zitat:
Ich halte den Elkoturm für original, genau der gleiche ist in meinem 3W56 nämlich auch drinne.


Ich habe jetzt mal meine Unterlagen gewälzt. Es gibt da wohl zwei Varianten. Einmal in kleiner runder Bauform, wie es jeder erwarten würde. Und dann doch eben die gezeigte Variante (Turm). Ist in den BP Kundendienstunterlagen von 1936/37 zu erkennen. Es geht dabei um 8µ/10µ - 500V (Bauteil 92 + 93).
War ich wohl etwas voreilig mit meiner Behauptung. Etwas gebastelt sieht das aber aus :mrgreen: .

Zitat:
In den Bandfiltern verstecken sich ürbigens auch diese schwarzen Kondensatoren.

Echt?? :shock: :shock: Das ist mir neu. Ist da nichts hochwertigeres drin gewesen (Hescho, Keramik oä)?

paulchen


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Restauration Blaupunkt 3W56
BeitragVerfasst: Mo Apr 18, 2016 8:29 
Offline

Registriert: Fr Aug 21, 2009 21:57
Beiträge: 1162
Kenntnisstand: Elektrotechnischer Beruf/ Studium
So genau habe ich das noch nicht analysiert. Da aber auch Keramikkondensatoren im Filter sind, gehe ich davon aus, dass die Schwingkreiskondensatoren aus Keramik sind und der Teer vermutlich für iregendwas anderes. Da ich Momentan aber noch unter dem Chassis zu tun habe, weis ich das noch nicht genau.

_________________
Grüße
Christoph


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Restauration Blaupunkt 3W56
BeitragVerfasst: Mo Apr 18, 2016 16:22 
Offline
Benutzeravatar

Registriert: Do Nov 13, 2008 8:16
Beiträge: 6253
Bin da mal etwas eingetaucht.
Müsste nach den Unterlagen Bauteil Nr. 55 sein (100cm/1500V Stabkondensator). Der Rest sollte keramisch sein bzw Widerstände.

paulchen


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Restauration Blaupunkt 3W56
BeitragVerfasst: Mo Apr 18, 2016 21:03 
Offline

Registriert: Mo Mai 11, 2015 20:59
Beiträge: 132
Kenntnisstand: Elektrotechnischer Beruf/ Studium
Danke für die zahlreichen Antworten soweit, schön dass auch andere an diesem Gerät arbeiten. Wird vielleicht ein ganz ahnsehnlicher Reparaturberichts-Thread :super:

Mein Originalposting war von etwas flapsig-tapsigem Humor geprägt. Wer mich nicht so gut kennt ist natürlich dadurch leicht verleitet, einen niedrigen Kenntnisstand meinerseits anzunehmen. Daher kein Vorwurf an der Stelle.
Sieht man auf den Bildern tatsächlich nicht so gut, aber das Chassis ist (was die Oberflächenstruktur angeht) stark korrodiert. Sattgrüne, rauhe Korrosion an der Buchsenseite des Chassis, kräftig Rost oben. Das wirkt hier nur nicht ganz so schlimm wie bei Paulchen, weil der Vorbesitzer das bei meinem Gerät teils oben schon geschmirgelt hatte (sieht man wenn man genau hinguckt).
Erster Schritt ist natürlich erstmal Bref.
Wenn das ein Cadmium-Korrosionsschutz ist, dann wäre beim Schleifen wohl auf jeden Fall entsprechender Staubschutz angesagt...

Die Skala ist übrigens noch in sehr gutem Zustand.

Die Folienauskleidung lasse ich erstmal drin, habe festgestellt dass ddie mit Bref ganz gut sauber wird.

Mittlerweile hab ich auch die Schaltung mal in Ruhe studiert.. gar nicht soo komplex, eine ZF (bzw zwei.. Umschaltung zwischen zwei ZF wenn ich das richtig sehe....) und eine kombinierte Misch/Oszillatorröhre. Gar nicht so dumm. Die besagte goldene Röhre (welche m.E. nicht warm genug wird...) ist eine AK2. Ich komme heute nicht mehr zum Messen, aber das ist dann natürlich der nächste Schritt.

Paulchen, der Originalzustand Deines Chassis (mit Dreck drauf) war ja doch recht gut.. da hätte ich ausser Putzen auch nix gemacht. Das hier sieht definitiv schlimmer aus.

Oxalsäure, am Rande mitbekommen.. scheint prinzipiell problemlos zu sein. Der Kniff dürfte darin liegen wie man es bei einem Chassis schonend anwendet, d.h. ohne das ganze Chassis darin zu versenken. Insofern, Interesse: klar. Am besten ggf. in einem neuen Thread, denn das ist ja allgemeingültige Info.

Weiss jemand wie man auf diese Turm-Bauform der Elkos kam? Wegen Platzbedarf? Ist ja im Hinlick auf Leitungsführung nicht gerade das Naheliegendste, das so zu bauen... Ich war auch überrascht und hatte zunächst auf eine Bastelarbeit getippt, v.a. wegen dem schwarzen Gewebeklebeband in meinem Fall.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Restauration Blaupunkt 3W56
BeitragVerfasst: Mo Apr 18, 2016 21:56 
Offline

Registriert: Mo Mai 11, 2015 20:59
Beiträge: 132
Kenntnisstand: Elektrotechnischer Beruf/ Studium
So, doch noch kurz zum Messen gekommen. Die AK2-Heizung ist jedenfalls schon mal nicht durch, hat den erwarteten Ohmwert (rund 4 Ohm, das scheint plausibel).

Anhängend noch ein paar Bilder. Hier sieht man recht gut dass das Chassis (wäre es nicht schon geschliffen..) gut mit Paulchens Rost-Chassis mithalten könnte.


Dateianhänge:
IMG_4092.JPG
IMG_4092.JPG [ 76.24 KiB | 1543-mal betrachtet ]
IMG_4095.JPG
IMG_4095.JPG [ 69.92 KiB | 1543-mal betrachtet ]
Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 44 Beiträge ]  Gehe zu Seite 1, 2, 3  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 9 Gäste


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
Sie dürfen keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
POWERED_BY
Deutsche Übersetzung durch phpBB.de

 
Impressum