[phpBB Debug] PHP Warning: in file /includes/functions.php on line 4559: Invalid argument supplied for foreach()
Dampfradioforum • Thema anzeigen - Nordmende Carmen 55

Dampfradioforum

Röhrenradioforum: Das Forum für alle Freunde alter Röhrenradios, Kofferradios und Röhrentechnik!
Aktuelle Zeit: Sa Aug 17, 2019 23:55

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 40 Beiträge ]  Gehe zu Seite 1, 2, 3  Nächste
Autor Nachricht
 Betreff des Beitrags: Nordmende Carmen 55
BeitragVerfasst: Mi Nov 16, 2016 21:12 
Offline

Registriert: Di Nov 15, 2016 21:45
Beiträge: 15
Wohnort: Oldenburg
Kenntnisstand: Einsteiger ohne Kenntnisse
Hallo zusammen,

zunächst möchte ich mich einfach mal vorstellen. Ich heiße eigentlich Alex und bin 31 Jahre jung. Ich spielte schon etwas länger damit mir ein älteres Röhrenradio zuzulegen und habe mir diesen kleinen Wunsch vorhin erfüllt.
Es wurde ein Nordmende Carmen 55.
Leider habe ich erst Zuhause gesehen, dass das Glas in der Mitte gebrochen ist. Was ich aber vorher schon wusste....das Radio gibt keinen Ton von sich. Ich habe es mit meinem Laienauge durchgesehen und mir ist nichts großartiges aufgefallen, also habe ich es angemacht. Licht geht an, magisches Auge leuchtet auch. Kabel für die Peilantenne ist abgerissen. Das Gehäuse schaut auch nicht mehr so prachtvoll aus, aber kann man ja beigehen wenn die Technik erstmal in Ordnung ist.
Der Vorbesitzer hatte das Radio bis vor ca. einem Jahr in Betrieb. Er sagte mir, dass es von einem auf den anderen Tag keinen Ton mehr von sich gegeben hat. Danach stand es auf dem Dachboden.

Bild Bild Bild Bild
Bild Bild Bild Bild

Bislang habe ich absolut keine Ahnung von der Materie, aber da das Wetter jetzt ja auch nicht sonderlich einladend ist, kann man sich ja das ein oder andere sicherlich beibringen. Vielleicht ja mit eurer Unterstützung. Ich fange jetzt erstmal an zu lesen.
Wie wäre euer Vorgehen um das gute Stück wieder erklingen zu lassen? Oder ist es sinnlos und ich sollte es lieber als Deko irgendwo hinstellen? Falls jemand ein heiles Glas über hat und es loswerden möchte, dann schreibt mich gerne an.

Grüße Alex


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Nordmende Carmen 55
BeitragVerfasst: Mi Nov 16, 2016 21:40 
Offline

Registriert: Fr Dez 05, 2014 21:01
Beiträge: 368
Wohnort: Salzkotten
Kenntnisstand: Elektrotechnischer Beruf/ Studium
Hallo Alex,

herzlich willkommen im Dampfradioforum (DRF). Dein Nordmende Carmen ist eine gute Reparaturbasis, gerade für Einsteiger. Deine Bilder zeigen auf der Chassis-Unterseite etliche Papierwickelkondensatoren. Diese sollten ersetzt werden, Anleitung findest Du dazu hier im Forum angepinnt. Der Selengleichrichter (diese schwarze Säule) kann später erneuert werden, diese
Teile werden fast immer hochohmig, dann sind die Anodenspannungen etwas zu niedrig. Schaltbild kann ich heraussuchen, ist aber auch bei Radiomuseum.org oder bei GFGF.org herunterladbar.
Ist die Vernietung des Netztrafos noch komplett? Diese Messingnieten reissen bei einigen Nordmende Radio ein. Ersatz durch M3-Gewindestangen. Schön, dass das magische Auge EM34 noch leuchtet. Original-Ersatz ist furchtbar teuer, daher bauen viele auf die russische 6E5C um.

Du kannst Dir hier verschiedene Reparaturberichte durchlesen (Elektrik, Holzgehäuse...) und dann zur Tat schreiten. Für Rückfragen stehen wir gerne zur Verfügung. Werkzeug und Lötkolben und zumindestens ein Multimeter sollte vorhanden sein.

Viele Grüße und viel Erfolg,

andreas


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Nordmende Carmen 55
BeitragVerfasst: Mi Nov 16, 2016 22:06 
Offline

Registriert: Di Nov 15, 2016 21:45
Beiträge: 15
Wohnort: Oldenburg
Kenntnisstand: Einsteiger ohne Kenntnisse
Hab vorhin noch das Innenleben ein wenig sauber gemacht und ausgeblasen. Dabei ist mir dann aufgefallen, dass die ECH81 Röhre etwas merkwürdig ausschaut. Ist das schlimm, ist die Röhre vielleicht schon defekt oder heißen diese beiden Flecken in der Röhre erstmal nichts? Multimeter muss ich morgen mal aus dem Keller kramen.

Bild Bild


*edit
Hab das Radio nochmal angemacht. Die Röhren leuchten ein bisschen. Bin nicht sicher ob die ECH81 genau so leuchten soll? Weiterhin habe ich noch die beiden anderen Röhren fotografiert.
Bild Bild Bild


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Nordmende Carmen 55
BeitragVerfasst: Mi Nov 16, 2016 22:26 
Offline
Benutzeravatar

Registriert: Do Jun 28, 2012 18:29
Beiträge: 1936
Wohnort: Rheinhessen, Nähe Wörrstadt
Kenntnisstand: Elektrotechnischer Beruf/ Studium
Diese "Verspiegelung" dürfte das sein, was man Getter nennt. Das wird beim Herstellen der Röhre mit "eingebaut". Solange das so schön spiegelt, erkennt man, dass die Röhre keine Luft gezogen hat. Wäre statt dem Spiegel nur noch eine milchige und durchsichtige Trübung, dann hätte die Röhre Luft gezogen und der Getter hätte mit dem Sauerstoff reagiert.
Ob die Röhre noch gut oder verbraucht ist, kann man sonst von außen meistens nicht erkennen.
Aber Röhren sind selten der Grund, dass ein Radio überhaupt nichts mehr macht.

Ich überprüfe bei Erhalt von Radios mit unbekannter Historie zuerst die Sicherung. Ist sie erneuert, stimmt der Wert... Das lässt oft schon auf das Vorleben schließen.

Wie sind deine elektrotechnischen Kentnisse ? Kannst Du mit einem Multimeter umgehen? Weißst Du was der Unterschied zwischen Strom und Spannung ist ? Wenn ja, dann lässt sich mit Hilfe des Forums schon einiges bewerkstelligen.
Hoffen wir mal, dass der Trafo und der Ausgangsübertrager nicht defekt sind. Das wäre dann schon eine größere Baustelle, die aber bei einem Nordmende Carmen auch zu schaffen wäre.

Beim Gehäuse sieht das schon schwieriger aus. Auf dem Foto scheint das Furnier noch gut zu sein. Die Lackabplatzungen auf der Oberseite dürften sich nicht ausbessern lassen. Da wirst Du entweder mit leben oder neu beschichten müssen. Es gibt hier aber Gehäusespezialisten, die schon wahre Wunder vollbracht haben. Auf deren Meinung bin ich gespannt :)

viele Grüße und auch von mir herzlich Wilkommen beim DRF! :)

_________________
Gruß,
Daniel


Baden Baden, Beromünster, Paris, Rom…
...Eine ganze Welt ist auf der Skala des SABA-Empfängers vereint


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Nordmende Carmen 55
BeitragVerfasst: Do Nov 17, 2016 12:34 
Offline
Benutzeravatar

Registriert: So Mär 23, 2014 21:00
Beiträge: 707
Wohnort: Esslingen
Kenntnisstand: Weitergehende Kenntnisse (Hobby)
Hallo Alex,

schalte bitte das Gerät vor dem Ersatz der verdächtigen Kondensatoren nicht mehr ein, es könnte sonst zu Folgeschäden kommen.
Es wäre (leider) nicht das erste Gerät, bei welchem der Trafo oder Ausgangsübertrager infolge eines durchgehenden Kondensators abraucht.

Evtl. kannst Du uns ja auch mal Deinen Wohnort nennen.
Dann kann Dir ggf. ein in der Nähe wohnender Kollege aus dem Forum unter die Arme greifen.


Grüße

Martin


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Nordmende Carmen 55
BeitragVerfasst: Do Nov 17, 2016 20:32 
Offline

Registriert: Di Nov 15, 2016 21:45
Beiträge: 15
Wohnort: Oldenburg
Kenntnisstand: Einsteiger ohne Kenntnisse
Danke ersteinmal für die nette Begrüßung.
Bevor ich einfach so mit dem Löten anfange, würde ich wissen wollen an welchen Bauteilen es liegen könnte, dass das Radio stumm bleibt. Unendliche Geldreserven habe ich leider nicht. :(
Welche Kondensatoren sollte man denn einlöten? Elektrolyt oder Keramik? Oder gar andere? Finde ich alles was ich brauche bei Conrad bzw. Reichelt?

Ich wohne übrigens im niedersächsischen Oldenburg.

*edit
Ich habe jetzt einfach mal was zusammen gesucht beim AntikradioRestored Shop. Vielleicht könnt ihr mir ja sagen ob ich da auf dem richtigen Weg bin.
Ich habe laut Schaltplan 14 Papierwickelkondesatoren. Allerdings finde ich keine identischen Kondensatoren, sondern welche mit höheren Spannungsangaben.
Code:
     Schaltplan          Webshop
2 x 0,025µF/125V       0,025µF/630V schwarz
3 x 0,05µF/125V        0,056µF/630V schwarz
3 x 5000pF/125V        5000pF/630V schwarz
1 x 0,01µF/125V        0,01µF/400V schwarz
1 x 0,1µF/500V         0,1µF/630V schwarz
1 x 100pF/500V         radial 100pF/630V
1 x 0,01µF/500V        0,01µF/630V schwarz
1 x 1000pf/500V        1000pF/1000V schwarz

1 x 0,0µF/125V         den habe ich nicht gefunden


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Nordmende Carmen 55
BeitragVerfasst: Do Nov 17, 2016 21:15 
Offline
Benutzeravatar

Registriert: So Mär 23, 2014 21:00
Beiträge: 707
Wohnort: Esslingen
Kenntnisstand: Weitergehende Kenntnisse (Hobby)
Hallo Alex,

warum das Radio stumm bleibt, lässt sich leider so auf die Ferne nicht sagen, das kann viele Ursachen haben!

Zunächst wäre mal ein Schaltplan hilfreich.
Und damit wären wir schon beim 'eingemachten'!

Kannst Du solche Schaltpläne lesen?
Falls nein, solltest Du wirklich ein Mitglied in Deiner Nähe um Unterstüzung bitten.

Axiale Folienkondensatoren, und solche verwende ich immer, bekommst Du bei 'Antik-Radio-Restored', Reichelt oder Conrad hat diese axialen Typen leider nicht.

Kritisch ist im übrigen die Bauart, welche auf Deinem letzten Bild rechts unten zu sehen sind, diese mit den braunen Papierbanderolen.

Einen einfachen Test, welchen Du ohne das Gerät unter Spannung zu setzen machen kannst, ist die Durchgangsprüfung der Heizfäden der Röhren.

Dazu die Röhren eine nach der anderen aus der Fassung ziehen.
Heizung ist an allen Novalröhren Pin 4 und 5.
Zählweise ist von unten, an der Lücke, an welcher ein Stift zu fehlen scheint, links beginnend im Uhrzeigersinn.

Du sagtest, dass die ECH81 augenscheinlich nicht glimmt?
Dann fang mit dieser an.
Wenn nämlich die ECH81 ausfällt, geht in den meisten Fällen gar nichts mehr.

Sollten die Kontaktstifte stark oxidiert sein, kannst Du sie vorsichtig mittels Glasfaserradierer oder feinem Schleifpapier reinigen.


Grüße und viel Erfolg

Martin


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Nordmende Carmen 55
BeitragVerfasst: Fr Nov 18, 2016 1:45 
Offline

Registriert: Mi Apr 28, 2010 23:51
Beiträge: 2242
Mal ganz simpel beim Lautsprecher anfangen. Nicht selten sind die abgeklemmt weil da jemand eine externes Gerät dran angeschlossen hatte (den Kassettenrekorder zB).

Aber wie schon gesagt; "warum springt mein Auto nicht an", kann dir keiner am Telefon beantworten.

Ganz wichtig: Geh bloß nicht mit Kontaktspray in die Röhrenfassungen rein! Diese Fassungen bestehen aus mehreren Lagen Pertinaxplättchen. Gehst du da mit Kontaktspray rein, zieht das Zeugs zwischen die Lagen und verursacht da Kriechströme.

Du wirst irgendwann auf einen zu wechselnden Kondensator mit drei Anschlussdrähten stoßen. Da ist eine Abschirmung drum. Die kannst du selbst herstellen indem du Klingeldraht drum wickelst.

Ich meine, es könnte auch ein Kondensator drin sein, in dem ein Widerstand und der C in einem "Wickel" sitzen. Da musst du den Schaltplan bemühen.

_________________
- Ja, der Heesters, das hat er nun davon, von seiner Raucherei... -


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Nordmende Carmen 55
BeitragVerfasst: Fr Nov 18, 2016 8:34 
Offline

Registriert: Di Apr 19, 2016 19:33
Beiträge: 581
Kenntnisstand: Elektrotechnischer Beruf/ Studium
Hallo in die Runde,

weia, was sind denn das wieder für Ratschläge?
Anstatt dass ihr fragt, was das "Radio ist stumm" genau bedeutet - gar kein Geräusch, nur leichtes Brummen, Fingerprobe an der TA-Buchse ergibt welches Ergebnis -, wird hier geraten, die Heizfäden durchzumessen. Unzweckmäßiger und praxisferner geht es nicht. Der arme Threadopener.

- - - - - -

Lieber Shikus, Spannungsmessungen nach Schaltbild sollte man wenigstens durchführen können, nachdem folgende Fragen geklärt sind:
Bleibt der Lautsprecher völlig stumm (kein leichtes Brummen, Rauschen, Knacken beim Betätigen der Tasten?)
Wenn ja: Betriebsspannung fehlt oder Lautprecher oder seine Zuleitung unterbrochen.
Wenn nein, also Geräusche vorhanden: Gerät auf TA schalten und mittels Scharubenzieher o.ä. die drei Pins der TA-Buchse berühren. Lautstärkeregler dabei halb auf. Kräfitges Brummen bei einem der Pins ja oder nein?

Bitte berichten.

Reicht dein Kenntnisstand zu Spannungsmessungen? Wenn nicht, suche dir einen (Hobby-)Fachmann in deiner Nähe. Ansonsten weiter hier im Forum.
Beobachtungen wie "die Röhre X sieht komisch aus" sind nicht zielführend. Und das Glühen der Katode ist nicht bei allen Röhrentxpen auf den ersten Blick sichtbar.

Es wird schon werden!

Gruß
Stefan


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Nordmende Carmen 55
BeitragVerfasst: Fr Nov 18, 2016 17:09 
Offline

Registriert: Di Nov 15, 2016 21:45
Beiträge: 15
Wohnort: Oldenburg
Kenntnisstand: Einsteiger ohne Kenntnisse
Das Innenleben ist unangetastet gewesen. Da hat keiner versucht irgendwas an- oder abzuklemmen.
Der Lautsprecher gibt gar keinen Ton von sich. Weder beim Umschalten der Tasten, noch beim Sendersuchlauf. Das magische Auge reagiert aber scheinbar schon. Es verändert sich je nachdem auf welcher Frequenz ich mich gerade bewege.
Meine Kenntnisse in Sachen Spannungsmessen sind quasi nicht vorhanden. Das heißt aber nicht, dass ich das nicht lernen könnte oder wollte. Bevor ich irgendwas neues mache, versuche ich schon durchaus mich zu informieren wie ich alles richtig angehen könnte.

Der Vorbesitzer meinte ja zu mir, dass es von einem auf den anderen Tag nicht mehr funktionierte.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Nordmende Carmen 55
BeitragVerfasst: Fr Nov 18, 2016 19:29 
Offline

Registriert: Fr Dez 05, 2014 21:01
Beiträge: 368
Wohnort: Salzkotten
Kenntnisstand: Elektrotechnischer Beruf/ Studium
Hallo Alex,

Den Staub aus dem Radio kannst Du mit einem Staubsauger auf kleine Leistung gestellt und einem Pinsel vorsichtig entfernen.
Hier ein Link zum Schaltbild, falls das hier erlaubt ist: http://85.144.220.212/nvhr/Nordmende_Carmen55.pdf

Kannst Du Schaltbilder lesen? Sind Dir die Schaltsymbole vertraut? Dann könntest mit Deinem Multimeter die Gleichspannungen der NF-Endstufe nachmessen. Aber vorsichtig zu Werke gehen,
vielleicht die Mess-Klemmen (falls vorhanden) an die zu messende Stelle setzen und dann das Radio einschalten, falls Du keine Erfahrung mit Mess-Arbeiten hast. Masse des Multimeters (die schwarze Leitung) an das Chassis, die Signal-Leitung (rote Leitung) an die jeweils zu messende Stelle (Bauteil-Anschluß, Röhrenfassung-Pin usw.).

Hier die zu erwartenden Spannungen an der Endröhre EL84 an der Röhrenfassung von unten gesehen, wenn Du die Lücke ohne Pin unten hast: Links Pin 1 innere Verbindung (dieser Pin sollte frei sein),
dann im Uhrzeigersinn weiter, Pin 2 ist das Steuergitter, hier sollte keine Gleichspannung anliegen, falls Du hier eine kleine Gleichspannung misst, ist vermutlich der Koppelkondensator durchgeschlagen. Pin 3 Katode/Bremsgitter, hier sollte die Spannung ca. 7V betragen. Pin 4 und Pin 5 sind die Heizanschlüsse der Röhre mit 6,3V Wechselspannung. Pin 6 innere Verbindung (dieser Pin sollte frei sein), Pin 7 Anode, hier sind ca. 270V zu messen. Pin 8 innere Verbindung (dieser Pin sollte frei sein), Pin 9 Schirmgitter, hier sind ca. 245V zu messen.

Es kann sein, dass ein nach Röhrendatenblatt freier Pin als Lötstützpunkt für andere Bauteile genutzt wird. Die Anschlußbelegung der verschiedenen Röhrentypen findest Du hier: http://www.tubedata.org/

Falls eine der aufgeführten Spannungen nicht vorhanden ist oder stark abweicht, ist hier der Fehler für die fehlende Tonwiedergabe zu suchen. Einfache Überprüfung der eingebauten Lautsprecher: bei ausgeschaltetem Radio eine Batteriespannung von ca. 3-4 Volt kurz an den Zweitlautsprecheranschluß halten. Dann muß es ein kurzes Knack-Geräusch im Lautsprecher geben. Der Zweitlautsprecheranschluß ist bei diesem Radio zu den eingebauten Lautsprechern parallel geschaltet. Es gab auch Nordmende Radios mit "hochohmigen" Lautsprecher-Ausgängen. Diese waren an der Primärseite des Ausgangsübertragers angeschlossen. Ist bei Deiner Carmen 55 nicht der Fall (ist wegen Berührungsschutz auch besser so).

Wenn gewünscht, können wir so fortsetzen.


Viele Grüße


andreas


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Nordmende Carmen 55
BeitragVerfasst: Sa Nov 19, 2016 8:52 
Offline

Registriert: Mi Apr 28, 2010 23:51
Beiträge: 2242
shikus hat geschrieben:
Der Vorbesitzer meinte ja zu mir, dass es von einem auf den anderen Tag nicht mehr funktionierte.


Der Lautsprecher ist also absolut tot, kein Knacken beim Umschalten, kein Rauschen, gar nix?

Das "riecht" natürlich schon nach defektem Ausgangsübertrager. Aber schliess doch mal einen Behelfslautsprecher an der Buchse hinten an, schau mal, was dann kommt. Manchmal gibt es auch einen Bruch im Draht innerhalb der Isolierung. Hatte ich tatsächlich auch mal hier auf dem Tisch.

Ich meine, eigentlich solltest du jetzt nicht weiter testen bevor nicht die kritischen Cs ausgetauscht sind. Aber wenn der Ausgangsübertrager defekt sein sollte, lohnt sich das Wechseln ja nicht.

_________________
- Ja, der Heesters, das hat er nun davon, von seiner Raucherei... -


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Nordmende Carmen 55
BeitragVerfasst: Sa Nov 19, 2016 10:37 
Offline
Benutzeravatar

Registriert: Fr Mär 14, 2014 18:52
Beiträge: 657
Wohnort: Ingelheim am Rhein (Die Rotweinstadt)
Kenntnisstand: Elektrotechnischer Beruf/ Studium
Hi Erik,

jetzt wüsste ich aber doch gerne warum ausgerechnet der Ausgangsübertrager defekt sein soll wenn es beim umschalten nicht im Lautsprecher knackt. Der AÜ ist bei alten Röhrenradios sehr selten defekt, viel wahrscheinlicher ist doch eine fehlende Anodenspannung, Ursachen sind hier meist ein defekter Gleichrichter oder ein durch einen Kurzschluß (defekte Kondensatoren) abgerauchter Siebwiderstand (zwischen dem Lade und Siebelko). Da Alex nicht gerade mit dem notwendigen Wissen gesegnet ist sollte er sich Hilfe bei einem erfahrenen Forenmitglied suchen. Die Gefahr die Spannungen von mehreren hundert Volt für Leib und Leben bedeuten sollte auch nicht unerwähnt bleiben.

_________________
Grüße aus Ingelheim am Rhein,
Norbert (DF8PI)

Ein Forenmitglied dass kein Problem damit hat seinen Vornamen und Wohnort zu nennen. :)


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Nordmende Carmen 55
BeitragVerfasst: Sa Nov 19, 2016 11:07 
Offline

Registriert: Do Okt 02, 2008 13:03
Beiträge: 435
Wohnort: Ostrhauderfehn
Kenntnisstand: Weitergehende Kenntnisse (Hobby)
Hallo in die Runde,

wenn ich mir die Bilder genau ansehe, sieht die EL84 weiß aus. Das kann natürlich ein Staubüberzug sein, sie könnte aber auch Luft gezogen haben und damit funktionslos sein. Da das MA ja Veränderungen zeigt, wenn er die Frequenzen wechselt, liegt der Fehler m. E. in der Endstufe (EABC80, EL84, AÜ).

LG Ralph

_________________
Ein Leben ohne Röhrenradio ist möglich, aber sinnlos.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Nordmende Carmen 55
BeitragVerfasst: Sa Nov 19, 2016 12:07 
Offline

Registriert: Mi Apr 28, 2010 23:51
Beiträge: 2242
mnby101 hat geschrieben:
Hi Erik,

jetzt wüsste ich aber doch gerne warum ausgerechnet der Ausgangsübertrager defekt sein soll wenn es beim umschalten nicht im Lautsprecher knackt.


Ich hatte das mal hier. Und das war auch der einzige Fall, wo so reinweg überhaupt nichts im Lautsprecher zu hören war.

Ich habe mich allerdings recht ungeschickt formuliert; sagen wollte ich, _wenn_ der AÜ kaputt sein _sollte_, dann erübrigt sich das Wechseln der Cs.

_________________
- Ja, der Heesters, das hat er nun davon, von seiner Raucherei... -


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 40 Beiträge ]  Gehe zu Seite 1, 2, 3  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 7 Gäste


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
Sie dürfen keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
POWERED_BY
Deutsche Übersetzung durch phpBB.de

 
Impressum