[phpBB Debug] PHP Warning: in file /includes/functions.php on line 4559: Invalid argument supplied for foreach()
Dampfradioforum • Thema anzeigen - EL84 mit speziellem Defekt

Dampfradioforum

Röhrenradioforum: Das Forum für alle Freunde alter Röhrenradios, Kofferradios und Röhrentechnik!
Aktuelle Zeit: Mo Nov 19, 2018 21:48

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 8 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: EL84 mit speziellem Defekt
BeitragVerfasst: Do Jun 02, 2016 15:20 
Offline

Registriert: Do Dez 06, 2007 19:56
Beiträge: 959
Wohnort: bei Bern, Schweiz
Hallo

Dies ist eine Röhre aus der Originalbestückung (gemäss Garantiekarte) eines Saba Freiburg 125. Die zweite (Gegentakt) EL84 hat gute Werte.

Dateianhang:
EL84.jpg
EL84.jpg [ 78.45 KiB | 4714-mal betrachtet ]


Diese Röhre testet (logisch) sehr schwach, wird aber auf dem W19 nicht als defekt erkannt.

Wie es wohl zu diesem Problem gekommen ist?

Viele Grüsse, Walter


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: EL84 mit speziellem Defekt
BeitragVerfasst: Do Jun 02, 2016 15:22 
Offline
Benutzeravatar

Registriert: Di Dez 11, 2012 19:05
Beiträge: 322
Wohnort: Meißendorf
Kenntnisstand: Spezialkentnnisse im Bereich Röhrenradios (Beruf)
... hu? Sehe ich das richtig, das der Heizfaden nach unten "rausgerutscht" ist?!?

_________________
baba
Micha
... Biker essen keinen Honig; die kauen Bienen! (... und der immer wieder mal auf Menschen trifft, welche konstruktive Kritik mit Machtgehabe abschmettern ...)


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: EL84 mit speziellem Defekt
BeitragVerfasst: Do Jun 02, 2016 15:23 
Offline

Registriert: Do Dez 06, 2007 19:56
Beiträge: 959
Wohnort: bei Bern, Schweiz
Hallo Micha

Ja, genau das.

Viele Grüsse, Walter


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: EL84 mit speziellem Defekt
BeitragVerfasst: Do Jun 02, 2016 15:30 
Offline
Benutzeravatar

Registriert: Di Dez 11, 2012 19:05
Beiträge: 322
Wohnort: Meißendorf
Kenntnisstand: Spezialkentnnisse im Bereich Röhrenradios (Beruf)
:mrgreen: Das muss man erstmal hinbekommen! Unglaublich!
Ich habe ja schon viel gesehen, von durchschlagenen Anodenblechen bis hin zu geschmolzenen Röhrenkolben, aber das ist neu ... Glückwunsch :super:

_________________
baba
Micha
... Biker essen keinen Honig; die kauen Bienen! (... und der immer wieder mal auf Menschen trifft, welche konstruktive Kritik mit Machtgehabe abschmettern ...)


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: EL84 mit speziellem Defekt
BeitragVerfasst: Do Jun 02, 2016 17:31 
Offline

Registriert: Fr Okt 24, 2008 19:16
Beiträge: 1679
Wohnort: Berlin
Kenntnisstand: Spezialkentnnisse im Bereich Röhrenradios (Beruf)
Hallo, Zusammen,

von genau diesen Mängelexemplaren habe ich auch 2 Stück, auch Telefunken. Für mich sieht es allerdings so aus, als wenn der Heizfaden beim Einschieben in das Kathodenröhrchen umgeknickt ist.

Auch wenn die Emissionswerte brauchbar sind, haabe ich die Röhreen aussortiert, die Gefahr eines Kurzschlusses im Bodenbereich der Röhren war mit zu groß.

VG Henning

_________________
Schlau ist, wer weiss, wo er nachlesen kann, was er nicht weiss


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: EL84 mit speziellem Defekt
BeitragVerfasst: Do Jun 02, 2016 18:06 
Offline
Benutzeravatar

Registriert: Mi Apr 25, 2012 17:30
Beiträge: 3875
Kenntnisstand: Elektrotechnischer Beruf/ Studium
das ist coole Untenbodenbeleuchtung :-)

ja, ich hatte beim eine ECC83 auch gesehen, neu aus Karton (100er Pack)

Grüss
matt

_________________
"Die Grenzen meine Sprache bedeuten die Grenzen meiner Welt."
unbekannt

"Nur die Lüge braucht Stütze. Die Wahrheit steht von alleine aufrecht"
Thomas Jefferson

"Wer im Netz seinen Humor verliert, der hat schon verloren."


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: EL84 mit speziellem Defekt
BeitragVerfasst: Do Jun 02, 2016 18:40 
Offline
Benutzeravatar

Registriert: Do Okt 29, 2015 8:54
Beiträge: 2498
Kenntnisstand: Weitergehende Kenntnisse (Hobby)
Servu,
Ggf. die Röhre auf dem Kopf stehend einbauen? :mrgreen:

_________________
Gruss aus Trient,
Volker
http://luxkalif.de.tl/


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: EL84 mit speziellem Defekt
BeitragVerfasst: Mi Jun 27, 2018 18:31 
Offline
Benutzeravatar

Registriert: Mo Okt 10, 2016 9:50
Beiträge: 75
Kenntnisstand: Elektrotechnischer Beruf/ Studium
Hallo, Zusammen!

Ich hole diese Thema mal aus der Versenkung. Habe mir eine EL84 von Lorenz besorgt um ein wenig zu basteln. Beim ersten anheizen kam das selbe Fehlerbild wie bei der oben gezeigten Telefunken zu Tage :shock:

Hab mir den Heizfaden im Betrieb angesehen, die Abstände reichen eigentlich aus um keinen Kurzschluß zu verursachen. Und zwischen Kathode und Gitter messe ich -1,075V. Wollte eigentlich einen kleinen SE Verstärker aufbauen :roll:

MfG


Dateianhänge:
P1010648.JPG
P1010648.JPG [ 146.5 KiB | 1455-mal betrachtet ]
P1010647.JPG
P1010647.JPG [ 144 KiB | 1455-mal betrachtet ]

_________________
„Manchmal muss man sich erst verirren, um etwas zu finden!“
Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 8 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
Sie dürfen keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
POWERED_BY
Deutsche Übersetzung durch phpBB.de

 
Impressum